WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
PHP Scripts / Forms

Age Verification System (AVS PRO)

— Add-On para WorldWideScripts.net

@pt1wwsAssine o nosso feed para se manter atualizado!

Novo! Siga-nos o que você quiser!


Age Verification System (AVS PRO) - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

O conteúdo do seu site precisam ser protegidos com a verificação da idade? A solução é AVS Pro!

Sistema de Verificação de Idade Professional é um fácil de usar script PHP que protege os seus visitantes menores de idade e seu site, forçando-os a entrar em sua data de nascimento e, opcionalmente, o seu endereço de e-mail, a fim de visualizar o conteúdo do seu website. AVS Pro pode ser usado em sites adultos e bebidas alcoólicas que requerem verificação de idade, mas AVS Pro pode ser usado para proteger qualquer conteúdo do site de visitantes menores de idade. Pedido agora para proteção instantânea!

Idade sistema de verificação Pro Recursos
  • Nenhuma instalação complexa!
  • No banco de dados necessário!
  • Defini-lo para qualquer idade mínima!
  • Definir cookie para qualquer número de dias!
  • Coletar endereços de e-mail do seu visitante!
  • O código-fonte incluído!

Protege todas as suas páginas PHP

AVS é poderoso e flexível. Utilizando PHP e cookies, AVS Pro protege suas páginas PHP para que os visitantes devem entrar no seu aniversário para ter acesso ao seu conteúdo. Você controla a idade mínima de seus visitantes e você pode, opcionalmente, coletar seu endereço de e-mail.

Basta fazer o upload & Use! No banco de dados necessário!

O sistema de verificação de idade é tão simples de usar. Tudo que você faz é AVS carregamento Pro e você pode imediatamente começar a usá-lo. Fora da caixa, ele é definido para que o visitante deve ter no mínimo 18 anos para ver o conteúdo e o cookie é definido para 30 dias, mas você pode facilmente mudar esses valores editando um único arquivo.

Integração perfeita em seu site!

AVS Pro integra em qualquer página PHP para protegê-lo de visitantes menores de idade. O código é claramente marcados para que tudo que você tem a fazer é editar os arquivos ou copiar e colar. AVS Pro é escrito em PHP e usa os cookies para que o seu conteúdo é totalmente protegido e você nunca terá que se preocupar com os visitantes menores de visualização de conteúdo que não vejam.

Opcionalmente Coletar endereços de email do visitante

Enquanto a maioria dos sites só quero os visitantes a entrar em sua idade e seguir em frente, AVS Pro leva um passo mais longe e pedidos (não exige) o seu endereço de e-mail. Utilize este recurso exclusivo para coletar endereços de e-mail em troca de alguma coisa. AVS Pro pode redirecionar visitantes (que estão em idade) para qualquer página que você quer, ao mesmo tempo proteger o resto do seu site.

Instruções detalhadas incluídas!

Não há nenhuma razão para se preocupar se você nunca instalou um script PHP antes. O guia de instalação incluído percorre toda a configuração, personalização, e mostra-lhe como integrar AVS para a direita em seu site. Se você pode fazer upload de arquivos e escrever um texto, em seguida, você pode instalar o AVS. É muito fácil!


Download
Outros componentes nesta categoriaTodos os componentes deste autor
ComentáriosPerguntas mais frequentes perguntas e respostas

Propriedades

Criado:
7 10 de dezembro

Última Atualização:
N / A

navegadores compatíveis:
Chrome 4, Chrome 5, Firefox, IE7, IE8, Opera, Safari

Software Version:
PHP 4.x, 5.x PHP, jQuery

Software Framework:
N / A

Arquivos incluídos:
HTML, PHP

Palavras-chave

eCommerce, todos os itens, de verificaç, ã, o de idade, proteç, ã, o pá, gina, proteger, seguro, seguranç, a, verifique